Jump to content

1081 - second shared catalog not detected


Uwe
 Share

Recommended Posts

Hello,

 

I've created a second shared catalog with build 1079. The update to 1081 doesn't detect this catalog and there is only the "Netcatalog". "Netcatalog1" is not there.

Also the additional entries of the "Netcatalog" (Name of the catalog, description) are not there.

 

Regards, Uwe

Link to comment
Share on other sites

Uwe, did you add any files to the NetCatalog1? If no then the fastest way will be to create a new Catalog with the 1083 build.

 

If you already added some data then you can Add a new shared catalog, and swap names of the two last catalogs in the PgAdmin.

 

Or we can try to help you remotelly if your current internet bandwidth allows this.

Link to comment
Share on other sites

Hello Murat,

 

thank you. No, I didn't add items to the second shared catalog. I wanted to wait for the solved problem with the "write metadata/tags" in 1081.

Now I've created, as recommended a new one with build 1083.

 

Regards, Uwe

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...